Systémové požadavky

Podporované operační systémy

Podporované operační systémy jsou Windows 7/8/10 v české verzi.

Program jsem testoval i na Windows XP, Windows Vista, a Windows Server 2016. Na těchto systémech program bez problémů fungoval.

Program vyžaduje nainstalovaný .NET Framework 4 a vyšší. Pokud tuto komponentu nemáte nainstalovanou, stáhne a nainstaluje se automaticky z internetu.

Program nevyžaduje nainstalovaný Microsoft Office.

Podporované účetní systémy

  • účetní program POHODA verze 11500 nebo vyšší.
  • účetní program FlexiBee verze 2017.1 nebo vyšší.
  • účetní program Money S3 verze 17.700 nebo vyšší.

Doporučený hardware

Pro běh programu stačí běžné kancelářské PC. Čím rychlejší PC budete mít, tím rychleji bude program zpracovávat faktury :-)